Global: $swifty_lib_version

Modified on: 2016-07-07 10:22:35 +0200


Swifty Lib is versioned. Each plugin contains a version. The most recent version is used.

Example:
global $swifty_lib_version;

Was dit antwoord nuttig? Ja Nee

Hoe kunnen we dit artikel verbeteren?